#1 Problem mit Filter von uwefritz 03.02.2009 17:18

avatar

Hallo,
habe hier ein Problem für Techniker.Kennt sich jemand mit dem Eheim professionell Intervallfilter 2227 aus? Ich habe ihn nach der Reinigung wieder angeschlossen, er wurde ganz laut und brachte keinen Druck mehr. Habe das Antriebsrad gewechselt, er ist wieder leiser. aber der Druck am Auslauf ist immernoch sehr schwach. Die Intervallschaltung arbeitet.
Würde mich freuen wenn sich jemand damit auskennt.
MfG Uwe

#2 RE: Problem mit Filter von beela 03.02.2009 19:19

Ist irgend eine Zuleitung verstopft? Sind die Hähne alle offen?

Mehr fällt mir nicht ein - denn ansonsten- entweder er geht oder geht nicht!

#3 RE: Problem mit Filter von uwefritz 03.02.2009 19:24

avatar

Hii,
habe Adapter, Schläuche usw gereinigt,Absperrhähne gibt es nur am Adapter und die sind offen,
weiß mir absolut keinen Rat.
Gruß Uwe

#4 RE: Problem mit Filter von SchollesM. 03.02.2009 19:33

Meist is noch Luft unterm Filterkopf und das Flügelrad dreht halb in der Luft.
Filder schräg in alle richtungen halten kann da helfen.

Auch wenn Luft im Ansaugrohr is dann veringert sich die Leistung !
Manche Filter schaffen so ne L-Blase nicht.

Scholle

#5 RE: Problem mit Filter von uwefritz 03.02.2009 20:01

avatar

Hallo Scholle,
der Filter hat eine separate Entlüftung und im Serviceheft steht man braucht ihn nur ca. 1 min. abschalten und er entlüftet von allein. Ich werde Deinen Rat aber auf jeden Fall versuchen, denn aus dem Auslauf kommen auch kleine Luftblasen. Der Filter ist erst ca 4 Jahre alt, daran kann es doch nicht liegen.
Dank Uwe

#6 RE: Problem mit Filter von uwefritz 03.02.2009 20:33

avatar

habe es noch nicht probiert, aber wenn es die Pumpe ist Sch......., kostet ca 140 Eumel.
Man muß den gesamten Pumpenkopf bestellen.
LG Uwe

#7 RE: Problem mit Filter von Esslinger 04.02.2009 01:24

Schmeiß diesen schrott in die tonne und besorge dir einen guten,mobilen HMF Filter und einen guten starken Innenfilter,das kostete mich alles zusammen mur 67 euro.
Es beinhaltet P50/1 HMF Filter,Heilea 5505 Luftpumpe ( 330 Liter LUFT/Std.) und den Jialu HJ 1122 Pump Innenfilter mit 1400 Liter/ Std.dazwischen arbeitet noch ein alter Eheim 201280 Schaumstoff Innenfilter mit 570 Liter/Std.
Grüßle conny

#8 RE: Problem mit Filter von uwefritz 04.02.2009 09:40

avatar

Guten Morgen Christine
Danke für Deinen Rat, ich habe in einem anderen Forum nach einem HMF-Filter gefragt und Danny hat mir einen Link für einen preiswerten Außenfilter geschickt. Den werde ich mir auch sicher kaufen.
Der alte Filter lief 3 oder vier Jahre ohne Probleme, auch nach der Reinigung lief er noch ca. eine Stunde ohne Problem. Ich glaube der Motor hat einen weg, denn der Kopf ist ziehmlich warm, das habe ich noch nie bemerkt.
Gruß Uwe

#9 RE: Problem mit Filter von tanteg 04.02.2009 10:52

avatar

hallo,
in der Nähe von München ist ein Service von Eheim..... Ich war schon 2 x mal dort.......Ich kann nur empfehlen, dort mal anzurufen....(Tel. unter Eheim.de ) Es ist ein älterer Herr, der unwahrscheinlich engagiert ist....probiers mal, vielleicht kann der helfen....

Ich habe übrigends einen generalüberholten Thermo-Intervall-Filter im Keller stehen.....für den Fall, dass den jemand möchte...!!!!

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz